VoyForums
[ Show ]
Support VoyForums
[ Shrink ]
VoyForums Announcement: Programming and providing support for this service has been a labor of love since 1997. We are one of the few services online who values our users' privacy, and have never sold your information. We have even fought hard to defend your privacy in legal cases; however, we've done it with almost no financial support -- paying out of pocket to continue providing the service. Due to the issues imposed on us by advertisers, we also stopped hosting most ads on the forums many years ago. We hope you appreciate our efforts.

Show your support by donating any amount. (Note: We are still technically a for-profit company, so your contribution is not tax-deductible.) PayPal Acct: Feedback:

Donate to VoyForums (PayPal):

Login ] [ Contact Forum Admin ] [ Main index ] [ Post a new message ] [ Search | Check update time | Archives: [1]2345678910 ]


[ Next Thread | Previous Thread | Next Message | Previous Message ]

Date Posted: 16:07:51 08/04/04 Wed
Author: Robert Sonnabend
Subject: Re: Problem with Thumbnail creation with large image file
In reply to: Jean-Michel Gaudette 's message, "Problem with Thumbnail creation with large image file" on 10:11:55 06/23/04 Wed

>On my computer , the Thumbnail creation work fine with
>2 mo JPEG. But on the PC of my client, the Thumbnail
>dont work. I do some test with a 9mo BMP file. When i
>cut the file to 4mo it work fine on my client PC. With
>a 6mo BMP file ... the Thumbnail is black.
>
>My client use Win98 ...
>
>Can you help me .....

I have the same problem on a very old PC running W98. But I get it also for files with around 2mo anf JPG. I am asuming a memory problem as the PC has only 32 MB.

[ Next Thread | Previous Thread | Next Message | Previous Message ]

[ Contact Forum Admin ]


Forum timezone: GMT-5
VF Version: 3.00b, ConfDB:
Before posting please read our privacy policy.
VoyForums(tm) is a Free Service from Voyager Info-Systems.
Copyright © 1998-2019 Voyager Info-Systems. All Rights Reserved.