VoyForums
[ Show ]
Support VoyForums
[ Shrink ]
VoyForums Announcement: Programming and providing support for this service has been a labor of love since 1997. We are one of the few services online who values our users' privacy, and have never sold your information. We have even fought hard to defend your privacy in legal cases; however, we've done it with almost no financial support -- paying out of pocket to continue providing the service. Due to the issues imposed on us by advertisers, we also stopped hosting most ads on the forums many years ago. We hope you appreciate our efforts.

Show your support by donating any amount. (Note: We are still technically a for-profit company, so your contribution is not tax-deductible.) PayPal Acct: Feedback:

Donate to VoyForums (PayPal):

Login ] [ Contact Forum Admin ] [ Main index ] [ Post a new message ] [ Search | Check update time | Archives: 12[3]45678910 ]


[ Next Thread | Previous Thread | Next Message | Previous Message ]

Date Posted: 07:20:38 07/10/03 Thu
Author: Michel
Subject: Re: Bitmap images
In reply to: Susan Roque 's message, "Bitmap images" on 14:44:23 07/08/03 Tue


Hi Susan,

I will need more information on this. Are you loading the bitmap with Envision in the TBitmapGraphic class?

I am also not sure what you mean by:

>Also, where there should
>be a picture there is a partial box with a little x in
>the corner and click here

Best regards,

Michel


>Hi, I keep getting a message showing up that says
>Bitmap Image is not valid. Also, where there should
>be a picture there is a partial box with a little x in
>the corner and click here. How do I fix these
>problems? Thank you.

[ Next Thread | Previous Thread | Next Message | Previous Message ]

[ Contact Forum Admin ]


Forum timezone: GMT-5
VF Version: 3.00b, ConfDB:
Before posting please read our privacy policy.
VoyForums(tm) is a Free Service from Voyager Info-Systems.
Copyright © 1998-2019 Voyager Info-Systems. All Rights Reserved.